<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.warregowatchman.com.au/xmlrpc.php" />
<title>Scientists appeal for help tracking down frillneck lizards - Warrego Watchman</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.warregowatchman.com.au/2018/12/07/scientists-appeal-for-help-tracking-down-frillneck-lizards/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Scientists appeal for help tracking down frillneck lizards - Warrego Watchman" />
<meta property="og:description" content="..." />
<meta property="og:url" content="http://www.warregowatchman.com.au/2018/12/07/scientists-appeal-for-help-tracking-down-frillneck-lizards/" />
<meta property="og:site_name" content="Warrego Watchman" />
<meta property="article:publisher" content="https://www.facebook.com/Warrego-Watchman-213476631998886/" />
<meta property="article:section" content="Cunnamulla" />
<meta property="article:published_time" content="2018-12-07T04:56:21+00:00" />
<meta property="article:modified_time" content="2018-12-14T12:49:25+00:00" />
<meta property="og:updated_time" content="2018-12-14T12:49:25+00:00" />
<meta property="og:image" content="http://www.warregowatchman.com.au/wp-content/uploads/2018/12/5-Franziska-Knappe-Phil-Pearson-and-Hunter-Warick-look-for-frillneck-lizards-aka-bearded-dragons..jpg" />
<meta property="og:image:width" content="624" />
<meta property="og:image:height" content="416" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="..." />
<meta name="twitter:title" content="Scientists appeal for help tracking down frillneck lizards - Warrego Watchman" />
<meta name="twitter:site" content="@WarregoWatchman" />
<meta name="twitter:image" content="http://www.warregowatchman.com.au/wp-content/uploads/2018/12/5-Franziska-Knappe-Phil-Pearson-and-Hunter-Warick-look-for-frillneck-lizards-aka-bearded-dragons..jpg" />
<meta name="twitter:creator" content="@WarregoWatchman" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.warregowatchman.com.au\/","sameAs":["https:\/\/www.facebook.com\/Warrego-Watchman-213476631998886\/","https:\/\/www.youtube.com\/channel\/UCeky4V2YRF6Ldu8yRQ8nKKA","https:\/\/twitter.com\/WarregoWatchman"],"@id":"http:\/\/www.warregowatchman.com.au\/#organization","name":"The Warrego Watchman","logo":"http:\/\/www.warregowatchman.com.au\/wp-content\/uploads\/2016\/03\/unnamed.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Warrego Watchman &raquo; Feed" href="http://www.warregowatchman.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Warrego Watchman &raquo; Comments Feed" href="http://www.warregowatchman.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Warrego Watchman &raquo; Scientists appeal for help tracking down frillneck lizards Comments Feed" href="http://www.warregowatchman.com.au/2018/12/07/scientists-appeal-for-help-tracking-down-frillneck-lizards/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.warregowatchman.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='chosen-css'  href='http://www.warregowatchman.com.au/wp-content/plugins/classifieds-wp/assets/css/chosen.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-classified-manager-frontend-css'  href='http://www.warregowatchman.com.au/wp-content/plugins/classifieds-wp/assets/css/frontend.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cupStyle-css'  href='http://www.warregowatchman.com.au/wp-content/plugins/contact-us-page/css/cupStyle.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css'  href='http://www.warregowatchman.com.au/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='http://www.warregowatchman.com.au/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='http://www.warregowatchman.com.au/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://www.warregowatchman.com.au/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://www.warregowatchman.com.au/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://www.warregowatchman.com.au/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.warregowatchman.com.au/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpnw-public-style-css'  href='http://www.warregowatchman.com.au/wp-content/plugins/wp-news-and-widget-pro/assets/css/news-pro-style.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpnw-slick-style-css'  href='http://www.warregowatchman.com.au/wp-content/plugins/wp-news-and-widget-pro/assets/css/slick.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://www.warregowatchman.com.au/wp-content/themes/mh_newsdesk/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.warregowatchman.com.au/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.warregowatchman.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.warregowatchman.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.warregowatchman.com.au/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "http:\/\/www.warregowatchman.com.au";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.warregowatchman.com.au/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script>
<script type='text/javascript' src='http://www.warregowatchman.com.au/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.warregowatchman.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.warregowatchman.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.warregowatchman.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.warregowatchman.com.au/?p=3943' />
<link rel="alternate" type="application/json+oembed" href="http://www.warregowatchman.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.warregowatchman.com.au%2F2018%2F12%2F07%2Fscientists-appeal-for-help-tracking-down-frillneck-lizards%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.warregowatchman.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.warregowatchman.com.au%2F2018%2F12%2F07%2Fscientists-appeal-for-help-tracking-down-frillneck-lizards%2F&#038;format=xml" />
	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #dd3333; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #dd3333; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #dd3333; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #dd3333; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #dd3333; }
    	    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://www.warregowatchman.com.au/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #c4c4c4; }
</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33255427-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33255427-1');
</script>
</head>
<body class="post-template-default single single-post postid-3943 single-format-standard custom-background do-etfw mh-right-sb mh-newsdesk">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo">
			<a href="http://www.warregowatchman.com.au/" title="Warrego Watchman" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://www.warregowatchman.com.au/wp-content/uploads/2016/03/unnamed.jpg" height="581" width="2434" alt="Warrego Watchman" />
</div>
</a>
		</div>
		<aside id="advads_ad_widget-8" class="mh-col mh-2-3 warre-widget"><div class="header-ad"><img width="945" height="92" src='http://www.warregowatchman.com.au/wp-content/uploads/2018/10/Cunnamulla150SpecialEdition.png' alt=''  /></div></aside>	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-85" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-85"><a href="http://www.warregowatchman.com.au/">Home</a></li>
<li id="menu-item-274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274"><a href="http://www.warregowatchman.com.au/contact-us/">Contact Us</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href="http://www.warregowatchman.com.au/subscription-plans/">Subscribe</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-261"><a href="http://www.warregowatchman.com.au/user-account/">User Account</a>
<ul class="sub-menu">
	<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264"><a href="http://www.warregowatchman.com.au/login-form/">Login</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a href="http://www.warregowatchman.com.au/lost-password/">Lost Password</a></li>
</ul>
</li>
<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-278"><a href="http://www.warregowatchman.com.au/classifieds/">Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280"><a href="http://www.warregowatchman.com.au/post-a-classified/">Post a Classified</a></li>
</ul>
</li>
<li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="http://www.warregowatchman.com.au/gallery/">Gallery</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="http://www.warregowatchman.com.au/advertising/">Advertising</a></li>
<li id="menu-item-2758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2758"><a href="http://www.warregowatchman.com.au/tv-guide/">TV GUIDE</a></li>
<li id="menu-item-3550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3550"><a href="http://www.warregowatchman.com.au/puzzles/">Puzzles</a></li>
<li id="menu-item-3667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3667"><a href="http://www.warregowatchman.com.au/bush-pigs/">Bush Pigs</a>
<ul class="sub-menu">
	<li id="menu-item-3886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3886"><a href="http://www.warregowatchman.com.au/bush-pigs/the-fabulous-bush-pigs-archives/">The Fabulous Bush Pigs Archives</a></li>
</ul>
</li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Latest Stories		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.warregowatchman.com.au/2018/12/12/9-1-million-emergency-funding-to-build-new-cunnamulla-sewerage-plant/" title="$9.1 million emergency funding to build new Cunnamulla sewerage plant">
					<span class="ticker-item-date">December 12, 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">$9.1 million emergency funding to build new Cunnamulla sewerage plant</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.warregowatchman.com.au/2018/12/12/insect-wipes-out-qlds-worst-coral-cactus-infestation-at-eulo/" title="Insect wipes out Qld’s worst coral-cactus infestation at Eulo">
					<span class="ticker-item-date">December 12, 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Insect wipes out Qld’s worst coral-cactus infestation at Eulo</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.warregowatchman.com.au/2018/12/12/whooping-cough-outbreak-at-cunnamulla/" title="Whooping cough outbreak at Cunnamulla">
					<span class="ticker-item-date">December 12, 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Whooping cough outbreak at Cunnamulla</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.warregowatchman.com.au/2018/12/07/merry-decorators-light-up-our-dreary-dusty-lives/" title="Merry decorators light up our dreary, dusty lives">
					<span class="ticker-item-date">December 7, 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Merry decorators light up our dreary, dusty lives</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.warregowatchman.com.au/2018/12/07/plans-for-outback-brewery-fish-farm-kept-under-wraps/" title="Plans for outback brewery, fish farm kept under wraps">
					<span class="ticker-item-date">December 7, 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Plans for outback brewery, fish farm kept under wraps</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://www.warregowatchman.com.au/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.warregowatchman.com.au" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.warregowatchman.com.au/category/cunnamulla/" itemprop="url"><span itemprop="title">Cunnamulla</span></a></span></nav>
<article id="post-3943" class="post-3943 post type-post status-publish format-standard has-post-thumbnail hentry category-cunnamulla">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Scientists appeal for help tracking down frillneck lizards		</h1>
			</header>
	
<div class="entry-thumbnail">
<img width="624" height="416" src="http://www.warregowatchman.com.au/wp-content/uploads/2018/12/5-Franziska-Knappe-Phil-Pearson-and-Hunter-Warick-look-for-frillneck-lizards-aka-bearded-dragons..jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="http://www.warregowatchman.com.au/wp-content/uploads/2018/12/5-Franziska-Knappe-Phil-Pearson-and-Hunter-Warick-look-for-frillneck-lizards-aka-bearded-dragons..jpg 624w, http://www.warregowatchman.com.au/wp-content/uploads/2018/12/5-Franziska-Knappe-Phil-Pearson-and-Hunter-Warick-look-for-frillneck-lizards-aka-bearded-dragons.-300x200.jpg 300w" sizes="(max-width: 624px) 100vw, 624px" /><span class="wp-caption-text">Franziska Knappe, Phil Pearson and Hunter Warick look for frillneck lizards, aka bearded dragons.</span>
</div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://www.warregowatchman.com.au/author/war-189/">Editorial</a></span>
<span class="entry-meta-date updated">December 7, 2018</span>
</p>
	<div class="entry-content clearfix">
		<p>To continue reading, please log in or choose a subscription plan:</p>
<p><div class="ihc-login-form-wrap ihc-login-template-7"><form action="" method="post" id="ihc_login_form"><input type="hidden" name="ihcaction" value="login" /><div class="impu-form-line-fr"><span class="impu-form-label-fr impu-form-label-username">Username:</span><input type="text" value="" name="log" /></div><div class="impu-form-line-fr"><span class="impu-form-label-fr impu-form-label-pass">Password:</span><input type="password" value="" name="pwd" /></div><div class="impu-temp5-row"><div class="impu-temp5-row-left"><div class="impu-remember-wrapper"><input type="checkbox" value="forever" name="rememberme" class="impu-form-input-remember" /><span class="impu-form-label-fr impu-form-label-remember">Remember Me</span> </div><div  class="impu-form-links"><div class="impu-form-links-reg"><a href="http://www.warregowatchman.com.au/register/">Register</a></div><div class="impu-form-links-pass"><a href="http://www.warregowatchman.com.au/lost-password/">Lost your password?</a></div></div></div><div class="impu-form-submit"><input type="submit" value="Log In" name="Submit" /></div><div class="iump-clear"></div></div></form></div></p>
<p><div class="ich_level_wrap ihc_level_template_3"><div class="ihc-level-item"><div class="ihc-level-item-wrap"><div class="ihc-level-item-top"><div class="ihc-level-item-title">Weekly Edition</div></div><div class="ihc-level-item-price">$2 AUD</div><div class="ihc-level-item-content"><p style="text-align: center;">Five Days' Access, including the Latest Edition</p>
<p style="text-align: center;"></p></div><div class="ihc-level-item-bottom"><div onClick="ihc_buy_new_level('http://www.warregowatchman.com.au/register/?lid=2');" class="ihc-level-item-link" style="cursor: pointer;">Sign Up</div><div class="iump-clear"></div></div></div></div><div class="ihc-level-item"><div class="ihc-level-item-wrap"><div class="ihc-level-item-top"><div class="ihc-level-item-title">Monthly Edition</div></div><div class="ihc-level-item-price">$8 AUD </div><div class="ihc-level-item-content"><p style="text-align: center;">Four Weeks' Access</p></div><div class="ihc-level-item-bottom"><div onClick="ihc_buy_new_level('http://www.warregowatchman.com.au/register/?lid=1');" class="ihc-level-item-link" style="cursor: pointer;">Sign Up</div><div class="iump-clear"></div></div></div></div><div class="ihc-level-item"><div class="ihc-level-item-wrap"><div class="ihc-level-item-top"><div class="ihc-level-item-title">Yearly Digital</div></div><div class="ihc-level-item-price">$100 AUD</div><div class="ihc-level-item-content"><p style="text-align: center;">Annual digital edition</p></div><div class="ihc-level-item-bottom"><div onClick="ihc_buy_new_level('http://www.warregowatchman.com.au/register/?lid=3');" class="ihc-level-item-link" style="cursor: pointer;">Sign Up</div><div class="iump-clear"></div></div></div></div><div class="ihc-level-item"><div class="ihc-level-item-wrap"><div class="ihc-level-item-top"><div class="ihc-level-item-title">Yearly Digital + Newspaper</div></div><div class="ihc-level-item-price">$150 AUD</div><div class="ihc-level-item-content"><p style="text-align: center;">Annual digital + posted newspaper</p></div><div class="ihc-level-item-bottom"><div onClick="ihc_buy_new_level('http://www.warregowatchman.com.au/register/?lid=4');" class="ihc-level-item-link" style="cursor: pointer;">Sign Up</div><div class="iump-clear"></div></div></div></div><div class="ihc-level-item"><div class="ihc-level-item-wrap"><div class="ihc-level-item-top"><div class="ihc-level-item-title">Annual Newspaper</div></div><div class="ihc-level-item-price">$110</div><div class="ihc-level-item-content"><p style="text-align: center;">Weekly newspaper posted to your address</p></div><div class="ihc-level-item-bottom"><div onClick="ihc_buy_new_level('http://www.warregowatchman.com.au/register/?lid=6');" class="ihc-level-item-link" style="cursor: pointer;">Sign Up</div><div class="iump-clear"></div></div></div></div></div></p>
	</div>
	</article><div class="mh-share-buttons mh-group">
    <a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.warregowatchman.com.au/2018/12/07/scientists-appeal-for-help-tracking-down-frillneck-lizards/&t=Scientists appeal for help tracking down frillneck lizards', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
	    <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
	</a>
    <a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Scientists appeal for help tracking down frillneck lizards -&url=http://www.warregowatchman.com.au/2018/12/07/scientists-appeal-for-help-tracking-down-frillneck-lizards/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
	    <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
	</a>
    <a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.warregowatchman.com.au/2018/12/07/scientists-appeal-for-help-tracking-down-frillneck-lizards/&media=http://www.warregowatchman.com.au/wp-content/uploads/2018/12/5-Franziska-Knappe-Phil-Pearson-and-Hunter-Warick-look-for-frillneck-lizards-aka-bearded-dragons..jpg&description=Scientists appeal for help tracking down frillneck lizards', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
	    <span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
	</a>
    <a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.warregowatchman.com.au/2018/12/07/scientists-appeal-for-help-tracking-down-frillneck-lizards/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
	    <span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
	</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.warregowatchman.com.au/2018/12/07/shire-economics-department-salvages-some-christmas-cheer/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="http://www.warregowatchman.com.au/2018/12/07/parole-for-dementia-sufferer-who-threatened-to-commit-murder-suicide/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
<div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Be the first to comment</span> <span class="comment-count-more">on "Scientists appeal for help tracking down frillneck lizards"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/07/scientists-appeal-for-help-tracking-down-frillneck-lizards/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://www.warregowatchman.com.au/wp-login.php?redirect_to=http%3A%2F%2Fwww.warregowatchman.com.au%2F2018%2F12%2F07%2Fscientists-appeal-for-help-tracking-down-frillneck-lizards%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="text-5" class="sb-widget clearfix widget_text">			<div class="textwidget">		  	
		<div class="wpnw-pro-sp-news-slider-1 sp_news_slider design-4">

            <div class="news-slides">
	<div class="news-content-position">

		<div class="news-content-left wpnews-medium-6 wpnews-columns">

			
			<h2 class="news-title">
				<a href="http://www.warregowatchman.com.au/news/driver-caught-doing-152kmh/" target="_self">Driver caught doing 152kmh</a>
			</h2>

						<div class="news-date">		
				December 2, 2018			</div>
			
						<div class="news-content">
				
				<div>POLICE FINED a driver $1218 and suspended his licence on the spot after clocking him speeding at 152kmh in a...</div>

								<a href="http://www.warregowatchman.com.au/news/driver-caught-doing-152kmh/" target="_self" class="readmorebtn">Read More</a>
							</div>
			
		</div><!-- end .news-content-left -->

		<div class="news-image-bg">
						<a href="http://www.warregowatchman.com.au/news/driver-caught-doing-152kmh/" target="_self">
				<img src="http://www.warregowatchman.com.au/wp-content/uploads/2016/06/Paper.jpg" alt="Driver caught doing 152kmh" />
			</a>
					</div>

	</div><!-- end .news-content-position -->
</div><!-- end .news-slides --><div class="news-slides">
	<div class="news-content-position">

		<div class="news-content-left wpnews-medium-6 wpnews-columns">

			
			<h2 class="news-title">
				<a href="http://www.warregowatchman.com.au/news/woman-22-caught-in-drug-raid/" target="_self">Woman, 22, caught in drug raid</a>
			</h2>

						<div class="news-date">		
				December 2, 2018			</div>
			
						<div class="news-content">
				
				<div>A 22-year-old woman has been charged with possession of a drug utensil following a police raid at a house in...</div>

								<a href="http://www.warregowatchman.com.au/news/woman-22-caught-in-drug-raid/" target="_self" class="readmorebtn">Read More</a>
							</div>
			
		</div><!-- end .news-content-left -->

		<div class="news-image-bg">
						<a href="http://www.warregowatchman.com.au/news/woman-22-caught-in-drug-raid/" target="_self">
				<img src="http://www.warregowatchman.com.au/wp-content/uploads/2016/06/Paper.jpg" alt="Woman, 22, caught in drug raid" />
			</a>
					</div>

	</div><!-- end .news-content-position -->
</div><!-- end .news-slides --><div class="news-slides">
	<div class="news-content-position">

		<div class="news-content-left wpnews-medium-6 wpnews-columns">

			
			<h2 class="news-title">
				<a href="http://www.warregowatchman.com.au/news/along-the-warrego/" target="_self">Along the Warrego</a>
			</h2>

						<div class="news-date">		
				November 30, 2018			</div>
			
						<div class="news-content">
				
				<div>HEALTHY AGEING is appealing for a photograph for the cover of its fourth edition of Why I Live Where I...</div>

								<a href="http://www.warregowatchman.com.au/news/along-the-warrego/" target="_self" class="readmorebtn">Read More</a>
							</div>
			
		</div><!-- end .news-content-left -->

		<div class="news-image-bg">
						<a href="http://www.warregowatchman.com.au/news/along-the-warrego/" target="_self">
				<img src="http://www.warregowatchman.com.au/wp-content/uploads/2016/06/Paper.jpg" alt="Along the Warrego" />
			</a>
					</div>

	</div><!-- end .news-content-position -->
</div><!-- end .news-slides --><div class="news-slides">
	<div class="news-content-position">

		<div class="news-content-left wpnews-medium-6 wpnews-columns">

			
			<h2 class="news-title">
				<a href="http://www.warregowatchman.com.au/news/council-truck-driver-booked/" target="_self">Council truck driver booked</a>
			</h2>

						<div class="news-date">		
				November 30, 2018			</div>
			
						<div class="news-content">
				
				<div>POLICE BOOKED a council worker on the job after finding his driver’s licence was suspended over an outstanding fine. Kenneth...</div>

								<a href="http://www.warregowatchman.com.au/news/council-truck-driver-booked/" target="_self" class="readmorebtn">Read More</a>
							</div>
			
		</div><!-- end .news-content-left -->

		<div class="news-image-bg">
						<a href="http://www.warregowatchman.com.au/news/council-truck-driver-booked/" target="_self">
				<img src="http://www.warregowatchman.com.au/wp-content/uploads/2016/06/Paper.jpg" alt="Council truck driver booked" />
			</a>
					</div>

	</div><!-- end .news-content-position -->
</div><!-- end .news-slides --><div class="news-slides">
	<div class="news-content-position">

		<div class="news-content-left wpnews-medium-6 wpnews-columns">

			
			<h2 class="news-title">
				<a href="http://www.warregowatchman.com.au/news/two-car-bingle/" target="_self">Two-car bingle</a>
			</h2>

						<div class="news-date">		
				October 30, 2018			</div>
			
						<div class="news-content">
				
				<div>CHARLEVILLE police were called to a two-vehicle collision at the intersection of Burke and Parry streets about 8am on 17...</div>

								<a href="http://www.warregowatchman.com.au/news/two-car-bingle/" target="_self" class="readmorebtn">Read More</a>
							</div>
			
		</div><!-- end .news-content-left -->

		<div class="news-image-bg">
						<a href="http://www.warregowatchman.com.au/news/two-car-bingle/" target="_self">
				<img src="http://www.warregowatchman.com.au/wp-content/uploads/2016/06/Paper.jpg" alt="Two-car bingle" />
			</a>
					</div>

	</div><!-- end .news-content-position -->
</div><!-- end .news-slides --><div class="news-slides">
	<div class="news-content-position">

		<div class="news-content-left wpnews-medium-6 wpnews-columns">

			
			<h2 class="news-title">
				<a href="http://www.warregowatchman.com.au/news/man-takes-fall-for-cone-piece/" target="_self">Man takes fall for cone piece</a>
			</h2>

						<div class="news-date">		
				October 30, 2018			</div>
			
						<div class="news-content">
				
				<div>A MAN was fined $200 for a cone piece that police found during a raid on his home in Murray...</div>

								<a href="http://www.warregowatchman.com.au/news/man-takes-fall-for-cone-piece/" target="_self" class="readmorebtn">Read More</a>
							</div>
			
		</div><!-- end .news-content-left -->

		<div class="news-image-bg">
						<a href="http://www.warregowatchman.com.au/news/man-takes-fall-for-cone-piece/" target="_self">
				<img src="http://www.warregowatchman.com.au/wp-content/uploads/2016/06/Paper.jpg" alt="Man takes fall for cone piece" />
			</a>
					</div>

	</div><!-- end .news-content-position -->
</div><!-- end .news-slides --><div class="news-slides">
	<div class="news-content-position">

		<div class="news-content-left wpnews-medium-6 wpnews-columns">

			
			<h2 class="news-title">
				<a href="http://www.warregowatchman.com.au/news/search-yields-cannabis-seeds/" target="_self">Search yields cannabis seeds</a>
			</h2>

						<div class="news-date">		
				October 30, 2018			</div>
			
						<div class="news-content">
				
				<div>A 41-year-old man was sentenced to four months’ jail on three drug charges after police arrested him over another matter....</div>

								<a href="http://www.warregowatchman.com.au/news/search-yields-cannabis-seeds/" target="_self" class="readmorebtn">Read More</a>
							</div>
			
		</div><!-- end .news-content-left -->

		<div class="news-image-bg">
						<a href="http://www.warregowatchman.com.au/news/search-yields-cannabis-seeds/" target="_self">
				<img src="http://www.warregowatchman.com.au/wp-content/uploads/2016/06/Paper.jpg" alt="Search yields cannabis seeds" />
			</a>
					</div>

	</div><!-- end .news-content-position -->
</div><!-- end .news-slides --><div class="news-slides">
	<div class="news-content-position">

		<div class="news-content-left wpnews-medium-6 wpnews-columns">

			
			<h2 class="news-title">
				<a href="http://www.warregowatchman.com.au/news/drink-driver-owns-up/" target="_self">Drink driver owns up</a>
			</h2>

						<div class="news-date">		
				October 30, 2018			</div>
			
						<div class="news-content">
				
				<div>A DRIVER admitted to police he’d had a few drinks and might be over the limit when pulled over for...</div>

								<a href="http://www.warregowatchman.com.au/news/drink-driver-owns-up/" target="_self" class="readmorebtn">Read More</a>
							</div>
			
		</div><!-- end .news-content-left -->

		<div class="news-image-bg">
						<a href="http://www.warregowatchman.com.au/news/drink-driver-owns-up/" target="_self">
				<img src="http://www.warregowatchman.com.au/wp-content/uploads/2016/06/Paper.jpg" alt="Drink driver owns up" />
			</a>
					</div>

	</div><!-- end .news-content-position -->
</div><!-- end .news-slides -->		</div><!-- end .sp_news_slider -->

					<script type="text/javascript">
    		jQuery(document).ready(function() {
				jQuery('.wpnw-pro-sp-news-slider-1').slick({
					dots: true,
					infinite: true,
					speed: 300,
					arrows:true,
					autoplay: true,		
					autoplaySpeed: 2000,
					slidesToShow: 1,
					slidesToScroll: 1
				});
    		});
 			</script>
		</div>
		</div><div id="mh_newsdesk_youtube-3" class="sb-widget clearfix mh_newsdesk_youtube"><h4 class="widget-title"><span>News</span></h4><div class="mh-video-widget"><div class="mh-video-container"><iframe seamless width="1200" height="675" src="//www.youtube.com/embed/Qu739gvVp00?rel=0&amp;controls=2&amp;hd=1&amp;autoplay=0"></iframe></div></div></div><div id="mh_newsdesk_youtube-6" class="sb-widget clearfix mh_newsdesk_youtube"><div class="mh-video-widget"><div class="mh-video-container"><iframe seamless width="1200" height="675" src="//www.youtube.com/embed/JHqowfZ4ZIg?rel=0&amp;controls=2&amp;hd=1&amp;autoplay=0"></iframe></div></div></div><div id="mh_newsdesk_youtube-4" class="sb-widget clearfix mh_newsdesk_youtube"><h4 class="widget-title"><span>Advertisement</span></h4><div class="mh-video-widget"><div class="mh-video-container"><iframe seamless width="1200" height="675" src="//www.youtube.com/embed/z9Can_mec10?rel=0&amp;controls=2&amp;hd=1&amp;autoplay=0"></iframe></div></div></div><div id="mh_newsdesk_youtube-8" class="sb-widget clearfix mh_newsdesk_youtube"><div class="mh-video-widget"><div class="mh-video-container"><iframe seamless width="1200" height="675" src="//www.youtube.com/embed/BU4uKlPjCvE?rel=0&amp;controls=2&amp;hd=1&amp;autoplay=0"></iframe></div></div></div><div id="mh_newsdesk_facebook_page-3" class="sb-widget clearfix mh_newsdesk_facebook_page"><h4 class="widget-title"><span>The Warrego Watchman on Facebook</span></h4><div class="fb-page" data-href="https://www.facebook.com/Warrego-Watchman-213476631998886/?fref=ts" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div><div id="advads_ad_widget-6" class="sb-widget clearfix warre-widget"><div style="text-align: center; margin-top: 6px; margin-bottom: 6px; " id="warre-643971288"><img width="472" height="654" src='http://www.warregowatchman.com.au/wp-content/uploads/2018/09/Eulo-Store-28-September-2018.png' alt=''  style="display: inline-block;"/></div></div><div class="sb-widget clearfix warre-widget"><img width="472" height="662" src='http://www.warregowatchman.com.au/wp-content/uploads/2018/12/5-PSC-commercialwaste_ad_100x140_dec.png' alt=''  /></div><div class="sb-widget clearfix warre-widget"><img width="354" height="245" src='http://www.warregowatchman.com.au/wp-content/uploads/2018/10/12ShorthornBulls-26-October.png' alt=''  /></div><div class="sb-widget clearfix warre-widget"><div style="text-align: center; margin-top: 6px; margin-bottom: 6px; " id="warre-1599418534"><img width="472" height="396" src='http://www.warregowatchman.com.au/wp-content/uploads/2018/12/6-SQNRM-Mulga-Nutrition-Workshop-ad-quarter-page.png' alt=''  style="display: inline-block;"/></div></div><div class="sb-widget clearfix warre-widget"><div style="text-align: center; margin-top: 6px; margin-bottom: 6px; " id="warre-1674584061"><img width="472" height="662" src='http://www.warregowatchman.com.au/wp-content/uploads/2018/12/5-PSC-footpathmeeting_ad_100x140_dec.png' alt=''  style="display: inline-block;"/></div></div><div id="archives-2" class="sb-widget clearfix widget_archive"><h4 class="widget-title"><span>Archives</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.warregowatchman.com.au/2018/12/'> December 2018 </option>
	<option value='http://www.warregowatchman.com.au/2018/11/'> November 2018 </option>
	<option value='http://www.warregowatchman.com.au/2018/10/'> October 2018 </option>
	<option value='http://www.warregowatchman.com.au/2018/09/'> September 2018 </option>
	<option value='http://www.warregowatchman.com.au/2018/08/'> August 2018 </option>
	<option value='http://www.warregowatchman.com.au/2018/07/'> July 2018 </option>
	<option value='http://www.warregowatchman.com.au/2018/06/'> June 2018 </option>
	<option value='http://www.warregowatchman.com.au/2017/06/'> June 2017 </option>
	<option value='http://www.warregowatchman.com.au/2017/05/'> May 2017 </option>
	<option value='http://www.warregowatchman.com.au/2017/04/'> April 2017 </option>
	<option value='http://www.warregowatchman.com.au/2017/03/'> March 2017 </option>
	<option value='http://www.warregowatchman.com.au/2017/02/'> February 2017 </option>
	<option value='http://www.warregowatchman.com.au/2017/01/'> January 2017 </option>
	<option value='http://www.warregowatchman.com.au/2016/12/'> December 2016 </option>
	<option value='http://www.warregowatchman.com.au/2016/06/'> June 2016 </option>
	<option value='http://www.warregowatchman.com.au/2016/02/'> February 2016 </option>

		</select>
		</div></aside></div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
			<div class="copyright-wrap">
				<p class="copyright">
					Copyright 2018 | Warrego Watchman by <a href="http://www.warregowatchman.com.au/" title="Premium Magazine WordPress Themes" rel="nofollow">James Clark</a>				</p>
			</div>
		</div>
	</div>
</footer>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript' src='http://www.warregowatchman.com.au/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.warregowatchman.com.au/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.warregowatchman.com.au/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://www.warregowatchman.com.au/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.5.10'></script>
<script type='text/javascript' src='http://www.warregowatchman.com.au/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.10'></script>
<script type='text/javascript' src='http://www.warregowatchman.com.au/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","is_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.warregowatchman.com.au/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.5.10'></script>
<script type='text/javascript' src='http://www.warregowatchman.com.au/wp-content/plugins/photo-gallery/js/bwg_embed.js?ver=1.5.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_how_comments":"how Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.warregowatchman.com.au/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.5.10'></script>
<script type='text/javascript' src='http://www.warregowatchman.com.au/wp-content/plugins/wp-news-and-widget-pro/assets/js/slick.min.js?ver=1.1.6'></script>
<script type='text/javascript' src='http://www.warregowatchman.com.au/wp-content/plugins/wp-news-and-widget-pro/assets/js/jquery.newstape.js?ver=1.1.6'></script>
<script type='text/javascript' src='http://www.warregowatchman.com.au/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.warregowatchman.com.au/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.warregowatchman.com.au/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body>
<script>'undefined'=== typeof _trfq || (window._trfq = []);'undefined'=== typeof _trfd && (window._trfd=[]),_trfd.push({'tccl.baseHost':'secureserver.net'}),_trfd.push({'ap':'cpsh'},{'server':'a2plcpnl0227'}) // Monitoring performance to make your website faster. If you want to opt-out, please contact web hosting support.</script><script src='https://img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js'></script></html>